mstp?

Post new topic   Reply to topic    DD-WRT Forum Index -> Atheros WiSOC based Hardware
Author Message
nyddwrtuser330
DD-WRT User


Joined: 05 Mar 2018
Posts: 162

PostPosted: Sun Dec 26, 2021 16:05    Post subject: mstp? Reply with quote
my r7800 (WDS AP) is flooding with syslog with these very few minutes
Dec 26 10:55:36 RouterName daemon.info mstpd[493]: MSTP_OUT_set_ageing_time: br0:eth1 Setting new ageing time to 15
Dec 26 10:55:36 RouterName daemon.info mstpd[493]: MSTP_OUT_set_ageing_time: br0:wlan1 Setting new ageing time to 15
Dec 26 10:55:36 RouterName daemon.info mstpd[493]: MSTP_OUT_set_ageing_time: br0:wlan0 Setting new ageing time to 15

The aging time changes but ot keeps going every few minutes? Anyone know the cause. It seems to coincide with latency spikes from traffic associated to the wds STA.
Sponsor
nyddwrtuser330
DD-WRT User


Joined: 05 Mar 2018
Posts: 162

PostPosted: Sun Dec 26, 2021 17:06    Post subject: Reply with quote
this appears it might be tied to the Disaociate low ack setting. I flipped it to disabled and no more logging. will continue to monitor and report back.

update : changing the disasociate low ack, to disabled clears this error, it hasnt recurred.
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Index -> Atheros WiSOC based Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum