Es funktioniert einfach nicht ( Netgear WNDR3700 )

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware
Author Message
Flatsteff
DD-WRT Novice


Joined: 27 Jul 2010
Posts: 16

PostPosted: Fri Jan 25, 2019 20:04    Post subject: Es funktioniert einfach nicht ( Netgear WNDR3700 ) Reply with quote
Langsam frag ich mich echt, ob ich zu blöd bin...

Habe hier einen Netgear WNDR3700, auf der unterseite steht hinter der Modellnummer KEINE Version, also sollte es v1 sein.

Installiert ist die neuste offizielle Firmware.
Ich lade eine DDWRT Version für mein Gerät ( sicher 10 probiert ! ), gehe ins webinterface ( router ist im auslieferungszustand, IP 192.168.1.1 ), und direkt am pc angeschlossen.Ich gehe auf aktualisieren, nehme die factory.img, bestätige dass ich eine Version flashen will , die älter ist als die installierte, und warte ab bis das ganze fertig ist.

Ergebniss:

Der router bootet endlos, wlan lampen bleiben aus.
Kann über den reset knopf und tftp2 die origonale einspielen, alles geht von vorne los.

Was mache ich bitte falsch?
Ich verstehe es einfach nicht mehr
Sponsor
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum