Kein LAN nach DD-WRT flash tplink 941v6

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware
Author Message
mbaier
DD-WRT Novice


Joined: 05 Jul 2016
Posts: 3

PostPosted: Fri Jul 15, 2016 11:00    Post subject: Kein LAN nach DD-WRT flash tplink 941v6 Reply with quote
HAllo zusammen,

ich hoffe es gibt hier hilfe für mich ich habe mein TP-Link
941 v6 mit dd-wrt geflasht nun habe ich kein LAN mehr.
Wlan geht.

Flashfile tl-wr941ndv6-webflash.bin

vielen DANK für jegliche hilfe
Sponsor
gipfeli
DD-WRT Novice


Joined: 19 Feb 2017
Posts: 18

PostPosted: Sat Feb 25, 2017 18:10    Post subject: Reply with quote
Hallo
Hast Du schon die 30-30-30 reset Regel angewendet, also auf reset-Knopf drücken 1. eingeschaltet 30 Sek, dann ausschalten, 30sek, dann einschalten 30 Sek und immer das Knöpfchen drücken!
kilinvittu
DD-WRT Novice


Joined: 23 Feb 2017
Posts: 7
Location: Finland

PostPosted: Sun Feb 26, 2017 15:32    Post subject: Reply with quote
Lesen, bitte: https://www.dd-wrt.com/phpBB2/viewtopic.php?t=289681&start=45
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum