TP-Link 1043 не заходит в веб-интерфей

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Оборудование на основе Atheros WiSOC
Author Message
mfch
DD-WRT Novice


Joined: 04 Jun 2014
Posts: 15

PostPosted: Wed Jun 08, 2016 14:21    Post subject: TP-Link 1043 не заходит в веб-интерфей Reply with quote
Здравствуйте!
Попал в руки 1043 v. 1.1
По легенде стояла dd-wrt и роутер работал.
Теперь не могу попасть в веб-интерфейс.
При включении горят PWR, SYS, LAN 1-4 (при подключении через патч-корд к ПК).
Как можно попробовать оживить роутер?
На нажатие reset нет реакции.
На ПК стоит linux.

Благодарю!

Code:
ifconfig eth0
eth0      Link encap:Ethernet  HWaddr 78:84:3c:cc:b0:32 
          inet addr:10.2.212.196  Bcast:10.2.212.255  Mask:255.255.255.0
          inet6 addr: fe80::7a84:3cff:fecc:b032/64 Scope:Link
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1
          RX packets:1795 errors:0 dropped:20 overruns:0 frame:0
          TX packets:2820 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:145913 (145.9 KB)  TX bytes:247027 (247.0 KB)
          Interrupt:18
Sponsor
mfch
DD-WRT Novice


Joined: 04 Jun 2014
Posts: 15

PostPosted: Thu Jun 09, 2016 19:35    Post subject: Reply with quote
Всех благодарю!
Роутер ожил!
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Оборудование на основе Atheros WiSOC All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum