Fonera Firmware Problem

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware
Author Message
DaveRack
DD-WRT Novice


Joined: 26 Jan 2007
Posts: 30
Location: Ingolstadt, Germany

PostPosted: Thu Jul 12, 2007 19:15    Post subject: Fonera Firmware Problem Reply with quote
Seit Version 0704 komm ich nach einem FW Update nicht mehr auf das Webinterface Crying or Very sad
habs auch schon per Redboot Versucht immer der gleiche Effekt.
Weiß jemand woran das liegt?
Sponsor
BrainSlayer
Site Admin


Joined: 06 Jun 2006
Posts: 6872
Location: Dresden, Germany

PostPosted: Thu Jul 12, 2007 19:48    Post subject: Reply with quote
bist du sicher das du die kiste via redboot neu geflasht hast?

(vozugsweise mit 11/07 oder 12/07 firmware. 10/07 war kaputt)

_________________
one cigarette costs 2 minutes of your life.
one bottle of beer costs 4 minutes of your life.
one working day costs 8 hours of your life.

Yummee:
Linux DD-WRT 4.14.8 #42 SMP PREEMPT Thu Dec 21 18:11:16 CET 2017 armv7l DD-WRT
root@DD-WRT:/sys# nvram get DD_BOARD
Netgear R7800
DaveRack
DD-WRT Novice


Joined: 26 Jan 2007
Posts: 30
Location: Ingolstadt, Germany

PostPosted: Thu Jul 12, 2007 19:59    Post subject: Reply with quote
ja absolut hab se heute mindestens 3 mal via redboot geflasht.
das erste mal die 0712 dann waren aber nach jedem Reboot die Einstellungen futsch,
dann noch auf 0629 und jetzt wieder auf 0607 und die läuft perfekt Question
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum