Seltsame Meldung auf der Console: get_wl_instance doesnt ret

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Allgemeine Fragen
Author Message
pc-nico
DD-WRT Novice


Joined: 15 May 2010
Posts: 15

PostPosted: Tue Aug 02, 2011 18:20    Post subject: Seltsame Meldung auf der Console: get_wl_instance doesnt ret Reply with quote
Hallo Leute,

über die Serielle Konsole bekomme ich immer folgende Meldung angezeigt:

get_wl_instance doesnt return the right value 0

Leider hat meine Suche nichts konkretes ergeben.
Was will mir diese Ausgabe sagen?
Sponsor
Sash
DD-WRT Guru


Joined: 20 Sep 2006
Posts: 17638
Location: Hesse/Germany

PostPosted: Thu Aug 04, 2011 9:45    Post subject: Reply with quote
das dieses spezielle befehl was zurueck bekommt was er nicht erwartet. meine frage ist. wo ist das problem?
_________________
Forum Guidelines...How to get help
&
Forum Rules
&
RTFM/STFW
&
Throw some buzzwords into the WIKI search Exclamation
_________________
I'm NOT rude, just offer pure facts!
_________________
Atheros (TP-Link & Clones, etc ) debrick service in EU
_________________
Guide on HowTo be Safe, Secure and Protect Your Online Anonymity!
pc-nico
DD-WRT Novice


Joined: 15 May 2010
Posts: 15

PostPosted: Thu Aug 04, 2011 9:48    Post subject: Reply with quote
Problem gibts nicht... Diese Meldungen verwundern mich nur und ich wollte wissen was sie bedeuten und wie man sie ggf. abstellen kann... Ein Arbeiten auf der Konsole erschweren Sie zumindest....
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Allgemeine Fragen All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum