Probleme mit OpenVPN

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> X86 basierende Hardware
Author Message
Tonosinai
DD-WRT Novice


Joined: 01 Dec 2006
Posts: 6

PostPosted: Wed Feb 07, 2007 12:01    Post subject: Probleme mit OpenVPN Reply with quote
Hallo Leute, ich habe die X86-Freeversion auf einem P100 installiert. Es funktioniert soweit auch alles ohne Probleme. Jetzt wollte ich OpenVPN einrichten ( Habe ich auf einem Linksys - Router bereits erfolgreich gemacht ), leider bekomme ich beim starten von OpenVPN den Fehler "Illegal Instruction" Question Liegt es an der OpenVPN Version? Hat von euch jemand das am Laufen?

Gruss

Stefan

DD-WRT v24 Beta (01/27/07) vpn - build 5691 auf WRT54GL v1.1
DD-WRT v24 Beta (12/21/06) std - build 5366M auf Pentium 100 mit 48 MB Ram, 200 MB HDD

_________________
DD-WRT v24 Beta (01/27/07) vpn - build 5691 auf WRT54GL v1.1
DD-WRT v24 Beta (12/21/06) std - build 5366M auf Pentium 100 mit 48 MB Ram, 200 MB HDD
DD-WRT v23 SP2 (09/13/06) micro - build 3927 auf Belkin
Sponsor
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> X86 basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum