TL-WR841N v9 aber v8 Image geflasht

Post new topic   Reply to topic    DD-WRT Forum Index -> Atheros WiSOC basierende Hardware
Author Message
m.fessler
DD-WRT Novice


Joined: 16 Dec 2010
Posts: 14

PostPosted: Tue Sep 09, 2014 19:21    Post subject: TL-WR841N v9 aber v8 Image geflasht Reply with quote
Hallo zusammen,

ich kenne jemanden (nennen wir ihn mal "m.fessler" Embarassed) der war so doof und hat
aus Versehen auf einen TL-WR841N v9 das aktuelle (06-23-2014-r24461) Image für den v8 geflasht.
Das Ding befindet sich nun in einer Bootschleife.

Ohne seriellem Kabel/Adapter wird nicht mehr viel zu machen sein - oder?

Danke und Grüße
Sponsor
BasCom
DD-WRT Guru


Joined: 29 Jul 2009
Posts: 1378
Location: Germany

PostPosted: Wed Sep 10, 2014 6:13    Post subject: Reply with quote
so ist es.
_________________
RT-N66U @ Build 25697M K3.10.63
TL-WR842ND v1 @ BS-build 23919 WDS AP
TL-WR841ND @ BS-build 23919 WDS Client
TL-WR841ND @ BS-build 23919 Client Bridge ( Routed )
m.fessler
DD-WRT Novice


Joined: 16 Dec 2010
Posts: 14

PostPosted: Sun Sep 21, 2014 21:26    Post subject: Reply with quote
Dank folgender Anleitung ist das Routerchen wieder unter den lebenden. Very Happy

http://www.dd-wrt.com/phpBB2/viewtopic.php?t=259447&postdays=0&postorder=asc&start=36

Danke MazdagL und TendaW311R+ ! Cool
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum