wrt1900ac v1

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Anuncios
Author Message
pabloneza9910
DD-WRT Novice


Joined: 07 Mar 2018
Posts: 3

PostPosted: Wed Mar 07, 2018 15:15    Post subject: wrt1900ac v1 Reply with quote
Provando varias versiones de las actuales y no funcionan adecuadamente
falla en wifi
seguridad
falla en detectar velocidad correcta de procesador
bloqueos
reinicios
Sponsor
feliciano
DD-WRT Guru


Joined: 24 Oct 2008
Posts: 854
Location: Latin America

PostPosted: Thu Mar 08, 2018 0:10    Post subject: Re: wrt1900ac v1 Reply with quote
pabloneza9910 wrote:
Provando varias versiones de las actuales y no funcionan adecuadamente
falla en wifi
seguridad
falla en detectar velocidad correcta de procesador
bloqueos
reinicios

Vale, sin embargo para que fuese totalmente productivo el comentario haría falta saber cosas como:
¿Qué builds exactamente se han probado?
¿Sobre qué router o sobre cuáles routers?
¿Qué se hace para que presente la falla?
¿Qué se puede hacer para mitigar la falla?
De esa manera se podría ver qué se podría hacer para mejorar.

_________________
Worked with: WR850Gv2, WHR-HP-G54, WRT54 G/GL/GS, WRT150N, DIR-400A1, DIR-600B1, WLI-TX4-G54HP, WHR-HP-GN, F7D3302...
Working with: WNR3500Lv2, F7D7301, f5d7231-4p, wl-520gU
pabloneza9910
DD-WRT Novice


Joined: 07 Mar 2018
Posts: 3

PostPosted: Thu Mar 08, 2018 2:50    Post subject: Reply with quote
he probado el r31924, r34411, r29048m --- falla con red wifi solo algunos dispositivos se pueden conectar y otros no los reconoce señal. tiene bastante alcance la señal wifi

el modelo es wrt1900ac v1.

y cuando regreso al firmware de fabrica el wifi queda mal la señal es debil solo reconoce si estoy junto al router linksys.

el unico problema que he tenido a sido el wifi.

se brikeo cuando instale por primera vez el firmware, se quedo en ciclo lo logre recuperar y de ahi he estado probando varias firmware y todas las que pruebo tiene el mismo problema.
pabloneza9910
DD-WRT Novice


Joined: 07 Mar 2018
Posts: 3

PostPosted: Thu Mar 08, 2018 22:43    Post subject: Reply with quote
ya instale otros mass firm
lede
kong
varias versiones sigue con la falla el wifi algunos dispositivos solo la detectan y otros como si no existiera señal.

cuando pongo el firm original es detectado por todos los dispositivos pero solo si estoy pegado al router si me alejo a mas de 1metro de distancia ya no detectan señal
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Anuncios All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum