TL-WA854RE Web Gui über LAN nicht erreichbar

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware
Author Message
simipi
DD-WRT Novice


Joined: 25 Feb 2017
Posts: 1

PostPosted: Sat Feb 25, 2017 18:47    Post subject: TL-WA854RE Web Gui über LAN nicht erreichbar Reply with quote
Hallo !

Ich habe meinen TL-WA854RE Repeater von TP_link heute mit der WA901NDv3 build 28647 geflasht.

Der Repeater läuft mit der neuen Firmware wunderbar und auch die Einrichtung als Extender hat einwandfrei geklappt und funktioniert bis jetzt problemlos.

Das einzige Problem was ich nun habe ist, dass ich mich nur auf die Webgui verbinden kann, wenn ich mich direkt mit dem Repeater verbinde.

Eine Verbindung von meinem per Lan angeschlossenen Rechner auf dem im Netzwerk verbundenen Repeater mit der Ip 192.168.2.100 schlägt leider fehl.
Unter Administration hab ich den WEB Acess erlaubt und auch den Remote Access mit Web GUI Port 8080 ist enabled.
Wenn ich nun die IP 192.168.2.100 im Browser meines LAN PCs eingebe, passiert aber leider nichts...

Habt ihr vielleicht einen Tip was hier zu tun ist, oder ist es vielleicht gar nicht möglich ?

Vielen Dank
Sponsor
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum