Fonera FW 030807 defekt ???

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware
Author Message
itsh-net
DD-WRT Novice


Joined: 13 Jul 2006
Posts: 40

PostPosted: Sun Aug 05, 2007 7:36    Post subject: Fonera FW 030807 defekt ??? Reply with quote
irgendwie scheint die Fonera FW von Vorgestern im Eimer zu sein

Quote:
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
Bad argument `22'
No such device
Bad argument `22'
adding upstream interface br0
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
Bad argument `22'
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
SIOCGIFFLAGS: No such device
Bad argument `22'
/tmp/dhcp-fwd/dhcp-fwd.conf:16:0:Expected blank, got character
sh: /tmp/.rc_startup: not found


ich habe sowohl es mittels Webbrowser als auch mittels TFTP geflasht bei beiden das gleiche...
Sponsor
tuxland
DD-WRT User


Joined: 07 Apr 2007
Posts: 60
Location: sometimes germany

PostPosted: Sun Aug 05, 2007 19:39    Post subject: bei mir bisher unauffällig Reply with quote
kann ich so nicht bestätigen, hab damit 2 foneras zweckentfremdet und die laufen auf den ersten Eindruck sauber.

Gut nur als "normaler" AP aber sie laufen...

Hab zudem meine per Web-Update auf den Stand gespielt, geht auch so wie es aussieht.

War vorher wohl schon DD-WRT drauf, hast du resetet?

Code:
/tmp/dhcp-fwd/dhcp-fwd.conf:16:0:Expected blank, got character
itsh-net
DD-WRT Novice


Joined: 13 Jul 2006
Posts: 40

PostPosted: Mon Aug 06, 2007 11:11    Post subject: Reply with quote
Ich hatte 2 Fonera Kisten versucht.
Ja es war vorher schon dd-wrt drauf (auf dem einen ne Version von Mai und auf dem anderen die Vorgängerversion vom 21.07.07
Ja ich habe auch resete.. die 210707 er hat danach, wieder auf anhieb geklappt, bei beiden Kisten...

schon komisch die Sache...
tuxland
DD-WRT User


Joined: 07 Apr 2007
Posts: 60
Location: sometimes germany

PostPosted: Mon Aug 06, 2007 13:53    Post subject: Reply with quote
itsh-net wrote:

schon komisch die Sache...


Ja, aber scheinbar hat es ausser uns noch niemand aufgespielt...

Hab aber im Moment nicht die Zeit mal richtig zu testen.
Mein Chef hat nen roten Kopf... Laughing

Wenn ich doch noch was finde schreib ichs.
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum