Search found 17 matches

Goto page 1, 2  Next
Goto page 1, 2  Next
Author Message
  Topic: Asus RT-AC66U now in stock - DD-WRT compatibility?
transisto

Replies: 1378
Views: 1343994

PostForum: Broadcom SoC based Hardware   Posted: Mon Jan 28, 2013 5:02   Subject: Asus RT-AC66U now in stock - DD-WRT compatibility?
I read somewhere ac66u was supported by ddwrt through some shady means and maybe uncompleted.

I'll herein pledge 15$ worth of bitcoin (0.8BTC) for maybe something better.

Take my words for it, h ...
  Topic: Asus RT-AC66U now in stock - DD-WRT compatibility?
transisto

Replies: 1378
Views: 1343994

PostForum: Broadcom SoC based Hardware   Posted: Sun Dec 16, 2012 16:54   Subject: Asus RT-AC66U now in stock - DD-WRT compatibility?
....

Bridge (or named WDS - Wireless Distribution System) function allows your RT-AC66U to connect to an access point wirelessly. WDS may also be considered a repeater mode. But with this method, t ...
  Topic: Asus RT-AC66U now in stock - DD-WRT compatibility?
transisto

Replies: 1378
Views: 1343994

PostForum: Broadcom SoC based Hardware   Posted: Fri Dec 14, 2012 8:53   Subject: Asus RT-AC66U now in stock - DD-WRT compatibility?
What kind of bounty would be required to have work done on supporting this router ?

I'm about to get rid of it for much less than I paid. The current firmware is way too limited/incomplete for it ...
  Topic: WRT54G2: Wireless rate drops to 2 Mbps or 1 Mbps
transisto

Replies: 216
Views: 259065

PostForum: Broadcom SoC based Hardware   Posted: Mon Nov 12, 2012 9:57   Subject: WRT54G2: Wireless rate drops to 2 Mbps or 1 Mbps
I am using the 12548 build referenced in the wiki on my wrt54g2 v1 and get a constant 25 mbps +/- 3-4 mbps so I consider that very good considering if not for DD-WRT I would have scrapped my linksys o ...
  Topic: WRT54G2: Wireless rate drops to 2 Mbps or 1 Mbps
transisto

Replies: 216
Views: 259065

PostForum: Broadcom SoC based Hardware   Posted: Fri Nov 09, 2012 23:03   Subject: WRT54G2: Wireless rate drops to 2 Mbps or 1 Mbps
Why doesn't DDWRT team change the status of this router to WIFI NOT SUPPORTED.

After this many years of utter fail and no fix, this is just wasting people's time.

(I have the TX power set to 35m ...
  Topic: WAN to WAN port forwarding using domain names.
transisto

Replies: 0
Views: 1228

PostForum: General Questions   Posted: Thu Oct 11, 2012 22:06   Subject: WAN to WAN port forwarding using domain names.
I'm using port forwarding as a basic proxy, Incoming trafic to port X goes to IPs outside of the network.

Is there a way I could acheive this in CLI ?, ... overiding the GUI limitation of only allo ...
  Topic: Engenius ENH200, Request.
transisto

Replies: 5
Views: 27867

PostForum: Senao Devices   Posted: Wed Jul 11, 2012 21:15   Subject: Engenius ENH200, Request.
"ongoing quality problems with senao..."

Is 2610 TX problems you're talking about ?
This a newer version, Maybe they got it right.
  Topic: Engenius ENH200, Request.
transisto

Replies: 5
Views: 27867

PostForum: Senao Devices   Posted: Mon Jul 09, 2012 4:16   Subject: Engenius ENH200, Request.
Engenius enh 200, enh-200, enh200
500mW, 802.11 b/g/n
MCU/RF Atheros AR7240+9285
Memory 32MB SDRAM
Flash 8MB


http://www.engeniustech.com/resources/ENH200%20DataSheets%20v1.0.pdf

http://i.i ...
  Topic: Plugged a POE cable into LAN port = Burned smell...
transisto

Replies: 0
Views: 2434

PostForum: Hardware DIY / Hardware Mods   Posted: Thu Mar 29, 2012 5:07   Subject: Plugged a POE cable into LAN port = Burned smell...
Could plugging a POE into a wrt54g v3 LAN caused something in the router to burn ?
  Topic: Limit max simultaneous connections per IP, MAC or app
transisto

Replies: 5
Views: 8515

PostForum: Broadcom SoC based Hardware   Posted: Wed Jan 04, 2012 23:37   Subject: Limit max simultaneous connections per IP, MAC or app
I have the same problem , my ddwrt is maxed at 512 connection, and that is very little for 2-3 computer,

I have some host in the network that seems to have virus (botnet) , They would suddenly use ...
  Topic: Can't figure out how to assign IPs to MACs addresses !!!
transisto

Replies: 8
Views: 5686

PostForum: Advanced Networking   Posted: Sat Nov 05, 2011 2:54   Subject: Can't figure out how to assign IPs to MACs addresses !!!
it is build 14929,

I'd like to know if there's a version on which it work via the UI, I don't want to fiddle much with telnet for this basic a feature.
otherwise I'll forget the project or move to ...
  Topic: Meta, This must be the most fucked-up error message ever.
transisto

Replies: 0
Views: 2077

PostForum: Generic Questions   Posted: Fri Nov 04, 2011 5:08   Subject: Meta, This must be the most fucked-up error message ever.
This happen to me every time I post.
Mistake! There was an attempt of an automatic insert of the message in a forum???. Your message is not posted. Try still times who knows - can it will turn out??? ...
  Topic: Can't figure out how to assign IPs to MACs addresses !!!
transisto

Replies: 8
Views: 5686

PostForum: Advanced Networking   Posted: Fri Nov 04, 2011 1:54   Subject: Can't figure out how to assign IPs to MACs addresses !!!
Did 30-30-30 numerous time, anyway this router/brick is of no concern.

My main router has been running A1 for ~6 month, but
Today at 7;34pm, internet was down,... router DHCP would not give away I ...
  Topic: Can't figure out how to assign IPs to MACs addresses !!!
transisto

Replies: 8
Views: 5686

PostForum: Advanced Networking   Posted: Thu Nov 03, 2011 8:51   Subject: Can't figure out how to assign IPs to MACs addresses !!!
For some reason, the router wouldn't work at all accessing WAN, I made a backup then factory default.
Helas,! the router is now a brick. The default password don't work. Luckily I had a spare of th ...
  Topic: Can't figure out how to assign IPs to MACs addresses !!!
transisto

Replies: 8
Views: 5686

PostForum: Advanced Networking   Posted: Tue Nov 01, 2011 18:15   Subject: Can't figure out how to assign IPs to MACs addresses !!!
Good to know that hostnames can be "whatever" but not nothing.

I'm still having some problems, last I did some more test, I think entering non base16 character in the MAC, the router is n ...
All times are GMT
Navigation
Jump to: