Search found 11375 matches

Goto page 1, 2, 3 ... 757, 758, 759  Next
Goto page 1, 2, 3 ... 757, 758, 759  Next
Author Message
  Topic: After Upgrading DDWRT Software, VPN Does Not Work
redhawk0

Replies: 3
Views: 94

PostForum: Advanced Networking   Posted: Fri Jan 22, 2021 17:39   Subject: After Upgrading DDWRT Software, VPN Does Not Work
I had problems with my Windscribe VPN when the SmartDNS Resolver was enabled. It would work for a short time then lock me out of the router. My wife's laptop got a connection, and if I connected to ...
  Topic: Forgot password. Cannot reset router. R7000
redhawk0

Replies: 8
Views: 439

PostForum: Broadcom SoC based Hardware   Posted: Tue Jan 19, 2021 15:14   Subject: Forgot password. Cannot reset router. R7000
Another thing to keep in mind.

When you do have a working reset button....hold for 7-10 seconds and release. The router will reboot and broadcast only "ddwrt" as an SSID. But...it reset ...
  Topic: Effective workarounds for bridged VAPs not working at boot
redhawk0

Replies: 5
Views: 680

PostForum: Broadcom SoC based Hardware   Posted: Mon Nov 09, 2020 14:37   Subject: Effective workarounds for bridged VAPs not working at boot
Here is one of the things I've found with my R7000 and R6300v2 units.

If your physical does not need encryption and you add a VAP with encryption then it doesn't seem to work correctly. (like setti ...
  Topic: DD-WRT reverting to factory defaults after each reboot?
redhawk0

Replies: 29
Views: 1309

PostForum: Broadcom SoC based Hardware   Posted: Wed Oct 21, 2020 21:08   Subject: DD-WRT reverting to factory defaults after each reboot?
You might want to try adding your Static leases back in from a command line. I have about 25 myself...so this is how I do it when I reset.

Here is an example with just 2 static leases. Also note. ...
  Topic: DD-WRT reverting to factory defaults after each reboot?
redhawk0

Replies: 29
Views: 1309

PostForum: Broadcom SoC based Hardware   Posted: Wed Oct 21, 2020 21:06   Subject: DD-WRT reverting to factory defaults after each reboot?
You might want to try adding your Static leases back in from a command line. I have about 25 myself...so this is how I do it when I reset.

Here is an example with just 2 static leases.

redhawk ...
  Topic: chk download for R6300v2CH?
redhawk0

Replies: 5
Views: 469

PostForum: Broadcom SoC based Hardware   Posted: Tue Sep 29, 2020 13:18   Subject: chk download for R6300v2CH?
Here you go.

redhawk
  Topic: Help for WRT54GL CFE.bin
redhawk0

Replies: 6
Views: 583

PostForum: Broadcom SoC based Hardware   Posted: Mon Sep 07, 2020 15:41   Subject: Help for WRT54GL CFE.bin
I have a cfe for both the v1 and the v1.1

here you go.


redhawk
  Topic: Time issue on r44191 (Solved)
redhawk0

Replies: 13
Views: 821

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Fri Aug 21, 2020 18:03   Subject: Time issue on r44191 (Solved)
When I run the command (Administration/commands tabs) 'date', it reads the date as Jan. 1 1970.

When I try the command to set the date,
date 2008191746
I get
date: can't set date: Invali ...
  Topic: Repeater from TL-WR842ND (is there a manual?)
redhawk0

Replies: 3
Views: 367

PostForum: Atheros WiSOC based Hardware   Posted: Mon Aug 17, 2020 16:19   Subject: Repeater from TL-WR842ND (is there a manual?)
You have to set up one radio in Client or Client Bridge mode...then add a virtual interface to it. The virtual will be your wireless connection.

R/RB mode is the same as C/CB with virual interface ...
  Topic: What's going on with my R7000?? Don't die, Nighthawk! ;(
redhawk0

Replies: 59
Views: 4359

PostForum: Broadcom SoC based Hardware   Posted: Mon Aug 17, 2020 16:06   Subject: What's going on with my R7000?? Don't die, Nighthawk! ;(
Due to the abruptness of the failure and the symptoms you describe, it sounds like it's hardware related.

Short of trying another power brick (just for grins)...I think you have a bad ethernet swit ...
  Topic: WEB UI blank fields
redhawk0

Replies: 7
Views: 1247

PostForum: Broadcom SoC based Hardware   Posted: Tue Jul 28, 2020 23:10   Subject: WEB UI blank fields
Try clearing your browser cache/cookies...etc. I've seen where browsers get confused with all the dd-wrt pages.

redhawk
  Topic: Poll: which build do you recommend for Broadcom?
redhawk0

Replies: 8
Views: 10157

PostForum: Broadcom SoC based Hardware   Posted: Tue Jul 28, 2020 23:04   Subject: Poll: which build do you recommend for Broadcom?
I use a 6300V2 as a repeater when I travel. The MOST stable build is old but it works great. 36154...(06/16/18 )

All my other devices are running latest or close to latest as CB/RB/AP. The newer ...
  Topic: Internet connection lost intermittently
redhawk0

Replies: 5
Views: 1023

PostForum: Broadcom SoC based Hardware   Posted: Mon Jun 08, 2020 16:00   Subject: Internet connection lost intermittently
Recently, I had similar issues on my R7000. Here are the settings that fixed it for me.

redhawk


Setup>>Setup

Shortcut Forwarding Engine - DISABLED

Use DNSMasq for DNS - Checked ...
  Topic: R6400v1 stuck in boot loop after period of working properly
redhawk0

Replies: 2
Views: 1167

PostForum: Broadcom SoC based Hardware   Posted: Fri Apr 17, 2020 19:00   Subject: R6400v1 stuck in boot loop after period of working properly
It might be as simple as a bad power brick. Try another power supply.

redhawk
  Topic: E3000 Client Bridge setup issue?
redhawk0

Replies: 12
Views: 4262

PostForum: Broadcom SoC based Hardware   Posted: Tue Apr 14, 2020 13:44   Subject: E3000 Client Bridge setup issue?
I just checked my E3000.

I have it setup as CB on the 5GHz radio which won't Tx over 150Mbs but says its 162+Mbs on the Rx side. N-Only.

The 2.4GHz radio is setup as the AP repeating the signal ...
All times are GMT
Navigation
Jump to: