Search found 49 matches

Goto page 1, 2, 3, 4  Next
Goto page 1, 2, 3, 4  Next
Author Message
  Topic: What should I buy?
mochoandre

Replies: 4
Views: 8060

PostForum: Search & Find, Sales & Offers   Posted: Fri Aug 03, 2012 1:24   Subject: What should I buy?
routerboards like the RB435G are nice routers.
  Topic: LICENSE PAYED BUT NOT WORKING PROPERLY
mochoandre

Replies: 15
Views: 25158

PostForum: Senao Devices   Posted: Wed Sep 09, 2009 3:03   Subject: LICENSE PAYED BUT NOT WORKING PROPERLY
things are getting much better with the new 09-08-09-r12874 even though they are not still perfect.
Now I can get speed of about 700 KB/s when downloading from internet. Before I get speeds top of 130 ...
  Topic: DD-wrt on a bullet very slow
mochoandre

Replies: 16
Views: 20571

PostForum: Ubiquiti Devices   Posted: Mon Sep 07, 2009 1:53   Subject: DD-wrt on a bullet very slow
@mochoandre, I have a network running at almost the same distance as yours, and in the past I had also 40% signal quality, which was giving me minimum 36Mbps and most of the time 48Mbps.

There is def ...
  Topic: LICENSE PAYED BUT NOT WORKING PROPERLY
mochoandre

Replies: 15
Views: 25158

PostForum: Senao Devices   Posted: Mon Sep 07, 2009 1:26   Subject: LICENSE PAYED BUT NOT WORKING PROPERLY
... I think probably you can give me some light on what to change and what not from your almighty wisdom
Yes, I am happy to.

1 - Change "Mixed Mode" to the fastest protocol the radio suppor ...
  Topic: DD-wrt on a bullet very slow
mochoandre

Replies: 16
Views: 20571

PostForum: Ubiquiti Devices   Posted: Sun Sep 06, 2009 3:43   Subject: DD-wrt on a bullet very slow
Note, I am very new to dd-wrt, and this is probably a new guy screw up, im well aware of that, and that there is probably something (30/30/30 excluded) very simple and plainly documented that I have m ...
  Topic: LICENSE PAYED BUT NOT WORKING PROPERLY
mochoandre

Replies: 15
Views: 25158

PostForum: Senao Devices   Posted: Sun Aug 30, 2009 22:55   Subject: LICENSE PAYED BUT NOT WORKING PROPERLY
from your almighty wisdom you can also explain this

build 08-13-09-r12638

why web interface reports 27 dBm and in telnet i get these values

root@Senao_2_host:~# iwlist ath0 txpower
ath0 8 ava ...
  Topic: LICENSE PAYED BUT NOT WORKING PROPERLY
mochoandre

Replies: 15
Views: 25158

PostForum: Senao Devices   Posted: Sun Aug 30, 2009 21:46   Subject: LICENSE PAYED BUT NOT WORKING PROPERLY
...its just easy to claim at the software even if you got no clue about the things u do....

the point is that i've tryed literally hundreds of combination of settings and firmware builds.

now its at ...
  Topic: LICENSE PAYED BUT NOT WORKING PROPERLY
mochoandre

Replies: 15
Views: 25158

PostForum: Senao Devices   Posted: Sat Aug 29, 2009 22:15   Subject: LICENSE PAYED BUT NOT WORKING PROPERLY
hi

I have purchuased 2 senao eoc-2610 so I could upgrade my 700m LOS link of a fonera and wrt54gl to speeds up to 108 mbps as advertised by senao.

after tryed every senao firmware i could not activ ...
  Topic: Default password changed?
mochoandre

Replies: 7
Views: 7143

PostForum: X86 based Hardware   Posted: Tue Aug 04, 2009 21:45   Subject: Default password changed?
did you manage to login? how?

I am also having problems to login in senao eoc-2610
  Topic: can not login
mochoandre

Replies: 0
Views: 1831

PostForum: General Questions   Posted: Tue Aug 04, 2009 21:05   Subject: can not login
hi
i've buyed licenses and flashed my senao eoc-2610 thru redboot and all went ok till i first try to login to web interface.
First time i did it it apears the page to change password so i did it, but ...
  Topic: Is DD-WRT free
mochoandre

Replies: 5
Views: 3899

PostForum: Broadcom SoC based Hardware   Posted: Thu Jun 04, 2009 18:39   Subject: Is DD-WRT free
Is the senao (for eoc-2610) free?

as from what i understand you can only evaluate for 24 h and no telnet acess?

why is this
does this complies with GPL ?
  Topic: fon subsidized wrt54gs v4
mochoandre

Replies: 4
Views: 4582

PostForum: Broadcom SoC based Hardware   Posted: Sun Oct 21, 2007 3:21   Subject: fon subsidized wrt54gs v4
why complicate
just do it

nothing else
  Topic: Remote admin in client bridge mode? Please help
mochoandre

Replies: 4
Views: 6686

PostForum: Atheros WiSOC based Hardware   Posted: Mon Sep 03, 2007 14:21   Subject: Remote admin in client bridge mode? Please help
you have to use port forward

3 rules

1. linksys - forward port 80 to 192.168.1.1
2. ftp pc - forward port 21 to 192.168.1.102
3. fonera - or define a diferent port (ex:5580) in Administration > ...
  Topic: DHCP FORWARDER problem
mochoandre

Replies: 4
Views: 5724

PostForum: Broadcom SoC based Hardware   Posted: Fri Aug 31, 2007 5:44   Subject: DHCP FORWARDER problem
sorry
3rd device off corse 192.168.1.3


How The Fuck "always" in DHCP apears 192.168.127 Question Embarassed .x
  Topic: DHCP FORWARDER problem
mochoandre

Replies: 4
Views: 5724

PostForum: Broadcom SoC based Hardware   Posted: Tue Aug 28, 2007 23:53   Subject: DHCP FORWARDER problem
no one can give some tip here?
All times are GMT
Navigation
Jump to: