Search found 21 matches

Goto page 1, 2  Next
Goto page 1, 2  Next
Author Message
  Topic: rebind-domain-ok= / dnsmasq can't resolve
maroo01

Replies: 0
Views: 641

PostForum: X86 basierende Hardware   Posted: Fri Mar 15, 2019 9:27   Subject: rebind-domain-ok= / dnsmasq can't resolve
Hallo zusammen,

ich habe diese Woche festgestellt, dass mein x86 Router Probleme mit den DNSBL Spam Funktion hat.
Dann habe ich im Router unter den dnsmasq Optionen folgenden Eintrag erstellt:
...
  Topic: bridge problem
maroo01

Replies: 4
Views: 746

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Thu Dec 21, 2017 15:26   Subject: bridge problem
no changes after loading build 34080...
  Topic: bridge problem
maroo01

Replies: 4
Views: 746

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Sat Dec 16, 2017 14:08   Subject: bridge problem
My devices are WRT1200AC V2
The build i wrote was wrong. (i wrote the build of our WR-1043 devices.).
The build of the WRT1200AC V2 is 33492.
  Topic: bridge problem
maroo01

Replies: 4
Views: 746

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Fri Dec 15, 2017 13:15   Subject: bridge problem
Hello

i have one problem on dd-wrt systems with build 26446.

following config:
br0 no eth0 eth1 ath0
br1 yes ath0.1
br2 no ath0.2

firewall rules:
iptables -I FORWARD -i br2 -m state --sta ...
  Topic: WRT1200v2 hotspotsystem.com
maroo01

Replies: 10
Views: 2499

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Mon Oct 23, 2017 15:02   Subject: WRT1200v2 hotspotsystem.com
Hey all,

for everyone who want to know, here are the settings for hotspotsystem.com - for all dd-wrt systems with chilispot:


- RADIUS server #1: radius.hotspotsystem.com
- RADIUS server #2: r ...
  Topic: WRT1200v2 hotspotsystem.com
maroo01

Replies: 10
Views: 2499

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Fri Oct 20, 2017 8:36   Subject: WRT1200v2 hotspotsystem.com
is there a list or anything else, which routers support hotspotsystem.com?
  Topic: gateway problem: WAN Connection Type DHCP - no internet
maroo01

Replies: 1
Views: 1053

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Wed Oct 18, 2017 14:01   Subject: Re: gateway problem: WAN Connection Type DHCP - no internet
only this syslog entry found:
user.notice root: udhcpc: adding route for 192.168.5.1 via 10.197.225.1 on interface eth0
  Topic: gateway problem: WAN Connection Type DHCP - no internet
maroo01

Replies: 1
Views: 1053

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Wed Oct 18, 2017 11:55   Subject: gateway problem: WAN Connection Type DHCP - no internet
my problem is following:

on an WRT1200v2 i put an LTE modem LB1110 which is configured in bridge mode an is connected to the internet.

The WAN Port has currently following parameters:
Connectio ...
  Topic: WRT1200v2 hangs on
maroo01

Replies: 9
Views: 2127

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Wed Oct 18, 2017 11:47   Subject: WRT1200v2 hangs on
i think i found the reason. The Hardware of this device is damage.
I flashed many other WRT1200v2 and all these Routers runs without this issue.

thanks all..

How did you conclude that?
I have ...
  Topic: WRT1200v2 hotspotsystem.com
maroo01

Replies: 10
Views: 2499

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Wed Oct 18, 2017 10:35   Subject: WRT1200v2 hotspotsystem.com
could it be a solution create one partition with 128MB (64+64)?
But i can't unterstand it, because on TP-LINK WR1043 devices the hotspotsystem.com service is available, which has also 64MB RAM.

Is ...
  Topic: WRT1200v2 hotspotsystem.com
maroo01

Replies: 10
Views: 2499

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Wed Oct 18, 2017 9:01   Subject: WRT1200v2 hotspotsystem.com
could it be a solution create one partition with 128MB (64+64)?
But i can't unterstand it, because on TP-LINK WR1043 devices the hotspotsystem.com service is available, which has also 64MB RAM.

Is ...
  Topic: WRT1200v2 hangs on
maroo01

Replies: 9
Views: 2127

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Wed Oct 18, 2017 8:48   Subject: WRT1200v2 hangs on
i think i found the reason. The Hardware of this device is damage.
I flashed many other WRT1200v2 and all these Routers runs without this issue.

thanks all..
  Topic: WRT1200v2 hangs on
maroo01

Replies: 9
Views: 2127

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Tue Oct 17, 2017 7:57   Subject: WRT1200v2 hangs on
not so good - after about 1h, the same again... device is not pingable and the Internet led turns off at that moment.

and it happens, while i'm clicking a menü entry..
  Topic: WRT1200v2 hotspotsystem.com
maroo01

Replies: 10
Views: 2499

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Tue Oct 17, 2017 7:49   Subject: WRT1200v2 hotspotsystem.com
Hello
we want to bring up a hotspot system with hotspotsystem.com on a WRT1200 (v2), but in the hotspot menü this provider is missing.
In an TP WR1043 Router this provider is listed in this menü ...
  Topic: WRT1200v2 hangs on
maroo01

Replies: 9
Views: 2127

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Tue Oct 17, 2017 7:42   Subject: WRT1200v2 hangs on
Thanks - i think thats's it.
Now the System is up about 1h...
All times are GMT
Navigation
Jump to: