Search found 12 matches

Author Message
  Topic: DIR-300 für 12,95 EUR bei Pollin
marcus 2208

Replies: 3
Views: 3020

PostForum: Atheros WiSOC basierende Hardware   Posted: Thu Sep 08, 2011 9:49   Subject: DIR-300 für 12,95 EUR bei Pollin
Rev. A, also 54MBit Atheros.
  Topic: DIR-300 für 12,95 EUR bei Pollin
marcus 2208

Replies: 3
Views: 3020

PostForum: Atheros WiSOC basierende Hardware   Posted: Fri Sep 02, 2011 15:30   Subject: DIR-300 für 12,95 EUR bei Pollin
Hab gerade gesehen, dass es den DIR-300 (mit Schriftzug Unitymedia) für 12,95 EUR + Versandkosten bei Pollin gibt. Eben grad waren noch 533 Stk da.

Ich arbeite nicht für/bei Pollin, wollt euch da ...
  Topic: Kernelmodul geode-aes?
marcus 2208

Replies: 5
Views: 18891

PostForum: X86 basierende Hardware   Posted: Sun Jul 18, 2010 11:15   Subject: Kernelmodul geode-aes?
Du weißt aber schon, das wir hier im x86 Unterforum sind!? Hier gibts keine 2, 4 oder 8MB Flash. Es ist mittlerweile sogar schwierig, eine CF-Karte in solchen Größen zu bekommen. Alles unter 512MB ...
  Topic: Kernelmodul geode-aes?
marcus 2208

Replies: 5
Views: 18891

PostForum: X86 basierende Hardware   Posted: Sat Jul 17, 2010 20:01   Subject: Kernelmodul geode-aes?
dafuer wirds keinen support geben.
Ich liebe so endgültige Aussagen.
wir nutzen speziellen assembler code um verschluesselung aller art zu beschleunigen.
Denn sie wissen nicht was sie tun... Rolling Eyes ...
  Topic: Kernelmodul geode-aes?
marcus 2208

Replies: 5
Views: 18891

PostForum: X86 basierende Hardware   Posted: Sat Jul 17, 2010 11:18   Subject: Kernelmodul geode-aes?
Hallo Forum!

Ich konnte im gesamten Forum nichts finden, daher frage ich einmal hier:

Es gibt ein Kernelmodul, geode-aes, mit welchem man den crypto-accelerator des Geode LX Prozessors aktivieren ka ...
  Topic: Alix board emp-8603s and 2.4 ghz 40 mhz not running !
marcus 2208

Replies: 7
Views: 9297

PostForum: X86 based Hardware   Posted: Wed Dec 23, 2009 23:19   Subject: Alix board emp-8603s and 2.4 ghz 40 mhz not running !
Okay, thx for the hint.
Maybe it´s a problem with the client, so I will test with a dedicated 108MBit AP first.
  Topic: Alix board emp-8603s and 2.4 ghz 40 mhz not running !
marcus 2208

Replies: 7
Views: 9297

PostForum: X86 based Hardware   Posted: Wed Dec 23, 2009 21:05   Subject: Alix board emp-8603s and 2.4 ghz 40 mhz not running !
No, 13064, 12533 and 12188 don´t work with TurboG

Btw, 10020 don´t work too, because my wrap always reboots.
  Topic: Alix board emp-8603s and 2.4 ghz 40 mhz not running !
marcus 2208

Replies: 7
Views: 9297

PostForum: X86 based Hardware   Posted: Fri Dec 18, 2009 18:14   Subject: Alix board emp-8603s and 2.4 ghz 40 mhz not running !
I´m new on dd-wrt, so please tell me whitch version is working with 2,4GHz turbo?

regards
Marcus
  Topic: [Gelöst] Werkseinstellungen nach Neustart
marcus 2208

Replies: 5
Views: 21289

PostForum: X86 basierende Hardware   Posted: Fri Dec 18, 2009 18:04   Subject: [Gelöst] Werkseinstellungen nach Neustart
Richtig, das Image hat 11MB und würde nicht auf eine 8MB CF passen. Es steht aber tatsächlich so da:

http://www.dd-wrt.com/site/support/router-database

Einfach wra reintippen, unten draufklicken u ...
  Topic: [Gelöst] Werkseinstellungen nach Neustart
marcus 2208

Replies: 5
Views: 21289

PostForum: X86 basierende Hardware   Posted: Fri Dec 18, 2009 13:11   Subject: [Gelöst] Werkseinstellungen nach Neustart
OK, mit einer 256MB CF funktioniert es. Scheinbar reicht die 16MB zwar für die Firmware, aber es bleibt nicht genügend Platz für die Config.

Grüße
Marcus
  Topic: [Gelöst] Werkseinstellungen nach Neustart
marcus 2208

Replies: 5
Views: 21289

PostForum: X86 basierende Hardware   Posted: Fri Dec 18, 2009 12:20   Subject: [Gelöst] Werkseinstellungen nach Neustart
Wie gesagt, ich habe verschiedene Versionen von dd-wrt probiert, u.A. auch das neueste Build 13064, sowohl als Public als auch Professional. Ich glaube aber nicht, dass dd-wrt selbst das Problem ist. ...
  Topic: [Gelöst] Werkseinstellungen nach Neustart
marcus 2208

Replies: 5
Views: 21289

PostForum: X86 basierende Hardware   Posted: Thu Dec 17, 2009 19:52   Subject: [Gelöst] Werkseinstellungen nach Neustart
Hallo!

Nach dem Neustart von meinem WRAP hat dd-wrt wieder die Werkseinstellungen drin. Ich lande, nachdem ich das Webfrontend aufrufe, immerwieder bei dem Dialog, der einen auffordert den Benutzerna ...
All times are GMT
Navigation
Jump to: