Search found 580 matches

Goto page 1, 2, 3 ... 37, 38, 39  Next
Goto page 1, 2, 3 ... 37, 38, 39  Next
Author Message
  Topic: WNR2200 can't access IP Cam
h8red

Replies: 4
Views: 874

PostForum: Broadcom SoC based Hardware   Posted: Thu Feb 13, 2020 15:47   Subject: WNR2200 can't access IP Cam
Obviously you have "isolated" LAN ports like here:

https://forum.dd-wrt.com/phpBB2/viewtopic.php?t=320953&highlight=
  Topic: I can't get any IPs from my DD-wrt
h8red

Replies: 6
Views: 780

PostForum: General Questions   Posted: Sat Jan 25, 2020 17:58   Subject: I can't get any IPs from my DD-wrt
IF might be wrong. I agree
  Topic: I can't get any IPs from my DD-wrt
h8red

Replies: 6
Views: 780

PostForum: General Questions   Posted: Sat Jan 25, 2020 13:59   Subject: I can't get any IPs from my DD-wrt
Maybe:
https://forum.dd-wrt.com/phpBB2/viewtopic.php?t=320953&highlight=
  Topic: [Solved] Login page not accessible on Tplink tl-wr740n v4
h8red

Replies: 4
Views: 956

PostForum: Atheros WiSOC based Hardware   Posted: Tue Sep 17, 2019 19:20   Subject: [Solved] Login page not accessible on Tplink tl-wr740n v4
SSH?
  Topic: Communicating between two networks question
h8red

Replies: 4
Views: 709

PostForum: Advanced Networking   Posted: Wed Sep 04, 2019 14:47   Subject: Communicating between two networks question
You could use 255.255.254.0 subnet
  Topic: WR841ND host don't see each other on the LAN
h8red

Replies: 10
Views: 2810

PostForum: Atheros WiSOC based Hardware   Posted: Sun Sep 01, 2019 11:10   Subject: WR841ND host don't see each other on the LAN
It should be QCA9533-AL3A
https://openwrt.org/toh/tp-link/tl-wr841nd
  Topic: Secondary router set up as separate network - No Internet
h8red

Replies: 11
Views: 1407

PostForum: Advanced Networking   Posted: Sat Aug 31, 2019 14:08   Subject: Secondary router set up as separate network - No Internet

Because in my case, all computers are not on the same network.

Make router B in router mode. And make it DHCP forwarder
  Topic: Secondary router set up as separate network - No Internet
h8red

Replies: 11
Views: 1407

PostForum: Advanced Networking   Posted: Sat Aug 31, 2019 14:04   Subject: Secondary router set up as separate network - No Internet
People nowadays want a solution right here right now. Documentation or wiki in this case does not work. Z generation. The way it is

Sorry. Off topic
  Topic: Secondary router set up as separate network - No Internet
h8red

Replies: 11
Views: 1407

PostForum: Advanced Networking   Posted: Sat Aug 31, 2019 11:08   Subject: Re: Secondary router set up as separate network - No Interne
Hi,
I have an existing ISP-provided router (A) which I currently use for my networking. It is set up with pretty much default settings, using DHCP etc.
I also have a router (B) which has DD-WRT inst ...
  Topic: Buffalo WZR-600DHP with corrupt web UI
h8red

Replies: 7
Views: 2520

PostForum: Atheros WiSOC based Hardware   Posted: Fri Aug 30, 2019 18:51   Subject: Buffalo WZR-600DHP with corrupt web UI
I have unplugged it again to see if this is overheating issue.
1. Do not restore settings. Enter manually
2. Reset router to defaults
3. Reset browser cache

100% it is not overheating problem
  Topic: WR841ND host don't see each other on the LAN
h8red

Replies: 10
Views: 2810

PostForum: Atheros WiSOC based Hardware   Posted: Mon Aug 19, 2019 22:25   Subject: Re: WR841ND host don't see each other on the LAN
Any idea what could be wrong?

Save these lines into administration/startup and reboot:

swconfig dev eth1 set enable_vlan 1
swconfig dev eth1 set apply
  Topic: Big problem with dynamic DHCP on ac88u. Heeeelp!)
h8red

Replies: 16
Views: 1970

PostForum: Broadcom SoC based Hardware   Posted: Thu Jul 18, 2019 19:25   Subject: Big problem with dynamic DHCP on ac88u. Heeeelp!)
First compare your WAN MAC address sticker on the router and in web interface
  Topic: Maximum DHCP Users Number Bug?
h8red

Replies: 2
Views: 402

PostForum: General Questions   Posted: Wed Jul 17, 2019 15:07   Subject: Maximum DHCP Users Number Bug?
You have to use /20 CIDR notation for 4096 IP`s
  Topic: cannot login to my tplink WR1043ND
h8red

Replies: 11
Views: 1436

PostForum: Atheros WiSOC based Hardware   Posted: Wed Jul 10, 2019 20:07   Subject: cannot login to my tplink WR1043ND
192.168.11.1, as also stated in the answer to this quite old question:

https://forum.dd-wrt.com/phpBB2/viewtopic.php?p=774200

By the way., I own 2 devices of this type.

It might be. If you ha ...
  Topic: cannot login to my tplink WR1043ND
h8red

Replies: 11
Views: 1436

PostForum: Atheros WiSOC based Hardware   Posted: Wed Jul 10, 2019 19:23   Subject: cannot login to my tplink WR1043ND
Try to ping 192.168.1.1
Clear your browser cache
All times are GMT
Navigation
Jump to: