Search found 1442 matches

Goto page 1, 2, 3 ... 95, 96, 97  Next
Goto page 1, 2, 3 ... 95, 96, 97  Next
Author Message
  Topic: Rclone on DD-WRT?
ddaniel51

Replies: 1
Views: 33

PostForum: Atheros WiSOC based Hardware   Posted: Sun May 16, 2021 4:09   Subject: Rclone on DD-WRT?
I think you'll find there is not enough CPU, Memory, hardware, or Linux to install and run Rclone on a WDR4300.
  Topic: New Build - 05/13/2021 - r46640
ddaniel51

Replies: 10
Views: 1090

PostForum: Atheros WiSOC based Hardware   Posted: Sat May 15, 2021 12:47   Subject: New Build - 05/13/2021 - r46640
Update method: GUI
Router/Version: Netgear R9000 Nighthawk X10
File/Kernel: DD-WRT v3.0-r46640 std (05/13/21)
Previous/Reset: DD-WRT v3.0-r46604 std (05/09/21) / No

Both R9000's exhibited high l ...
  Topic: I screwed up the ea8500 router firmware.
ddaniel51

Replies: 3
Views: 131

PostForum: Atheros WiSOC based Hardware   Posted: Tue May 11, 2021 10:30   Subject: I screwed up the ea8500 router firmware.
https://wiki.dd-wrt.com/wiki/index.php/Linksys_EA8500
  Topic: R9000, use the 10GbE SFP+ as WAN port?
ddaniel51

Replies: 5
Views: 299

PostForum: Atheros WiSOC based Hardware   Posted: Fri May 07, 2021 22:23   Subject: R9000, use the 10GbE SFP+ as WAN port?
Haven't tried bonding ports yet. I'm holding out for the R10000 with 10Gb ports all around.
  Topic: R9000, use the 10GbE SFP+ as WAN port?
ddaniel51

Replies: 5
Views: 299

PostForum: Atheros WiSOC based Hardware   Posted: Thu May 06, 2021 23:29   Subject: R9000, use the 10GbE SFP+ as WAN port?
Currently have a 9000 with sfp/eth0 set to wan port in Setup/Networking/Port Setup and getting WAN IP.
  Topic: R9000, use the 10GbE SFP+ as WAN port?
ddaniel51

Replies: 5
Views: 299

PostForum: Atheros WiSOC based Hardware   Posted: Wed May 05, 2021 22:03   Subject: R9000, use the 10GbE SFP+ as WAN port?
Is your modem equipped with a 2.5gb ethernet port?
  Topic: YAMon v4... usage totals by device
ddaniel51

Replies: 255
Views: 62790

PostForum: General Questions   Posted: Wed Apr 28, 2021 4:43   Subject: YAMon v4... usage totals by device
Thanks. Not sure how to use Putty. And ideas on how to get a newbie started with Putty?


Close your eyes, think real hard and see if the words "Google putty help" comes to you.
  Topic: YAMon v4... usage totals by device
ddaniel51

Replies: 255
Views: 62790

PostForum: General Questions   Posted: Sun Apr 25, 2021 15:46   Subject: YAMon v4... usage totals by device
I switched back to 3.47 and didn't bother with the key. Works fine.



In that case, and with the apparent bugs involving users.js, should I just print off my device list and pray that nothing ha ...
  Topic: YAMon v4... usage totals by device
ddaniel51

Replies: 255
Views: 62790

PostForum: General Questions   Posted: Sun Apr 25, 2021 15:41   Subject: YAMon v4... usage totals by device
Download Putty for Windows and telnet to the router with it for an interactive console session.



Unable to get YAMon4 to install on my Linksys WRT3200 and to a USB 8GB drive formatted to EXT4.
...
  Topic: Problem WNDR3700 with GS116 Switch [SOLVED]
ddaniel51

Replies: 7
Views: 325

PostForum: Atheros WiSOC based Hardware   Posted: Mon Apr 19, 2021 18:26   Subject: Problem WNDR3700 with GS116 Switch [SOLVED]
Nice to see there are still people out there that can recognize a dried out / overheated cap and change them.

Does my old troubleshooting heart good.
  Topic: R9000 guest WiFi and 60ghz leds
ddaniel51

Replies: 2
Views: 148

PostForum: Atheros WiSOC based Hardware   Posted: Thu Apr 15, 2021 17:49   Subject: R9000 guest WiFi and 60ghz leds
That's funny, I can't coerce mine to turn on. heh.
Not that it matters since all Wifi is off on this gateway.
  Topic: R9000 Not doing the trick for major signal issues in house
ddaniel51

Replies: 30
Views: 2370

PostForum: Atheros WiSOC based Hardware   Posted: Tue Apr 13, 2021 8:41   Subject: R9000 Not doing the trick for major signal issues in house
Turns out my single story house has too much metal via steel doors, furnace enclosure, ducting and the like to allow 1 R9000 coverage of all the nooks and crannys in the house, carport and patio.

I ...
  Topic: WHR-HP-G300N DDWRT upgrade caused port link:up issue
ddaniel51

Replies: 10
Views: 288

PostForum: Atheros WiSOC based Hardware   Posted: Mon Apr 12, 2021 19:14   Subject: WHR-HP-G300N DDWRT upgrade caused port link:up issue
Have you tried a fresh power supply on the router?
A slowly degrading PSU can cause a lot of strange problems.
  Topic: YAMon v4... usage totals by device
ddaniel51

Replies: 255
Views: 62790

PostForum: General Questions   Posted: Sat Apr 10, 2021 5:46   Subject: YAMon v4... usage totals by device
@ddaniel51

I am also back to 3.4.7

I found a bug on GitHub describing the same situation with users.js

Exporting users.js from the GUI then stopping yamon, replacing the file on the router an ...
  Topic: A7v5 not working with NORD VPN on my router
ddaniel51

Replies: 6
Views: 240

PostForum: Advanced Networking   Posted: Fri Apr 09, 2021 4:31   Subject: A7v5 not working with NORD VPN on my router
Did you try the new build 46301?
All times are GMT
Navigation
Jump to: