Search found 15 matches

Author Message
  Topic: Problem reverting to factory buffalo image WZR-600DHP
dA_RoB

Replies: 19
Views: 16473

PostForum: Atheros WiSOC based Hardware   Posted: Mon Mar 04, 2013 16:30   Subject: Problem reverting to factory buffalo image WZR-600DHP
For me it worked on Win7. You really need a correct version of the FW!

Look at this:
http://www.dd-wrt.com/phpBB2/viewtopic.php?t=168206&start=15
  Topic: WZR-600DHP strange effects and lots of questions
dA_RoB

Replies: 3
Views: 2352

PostForum: Atheros WiSOC based Hardware   Posted: Wed Feb 20, 2013 13:40   Subject: Somehow...
I feel relieved to know, that I'm not the only one.
  Topic: Install US-based DD-WRT Buffalo firmware on Japan WZR-300HP
dA_RoB

Replies: 19
Views: 43110

PostForum: Atheros WiSOC based Hardware   Posted: Wed Feb 20, 2013 13:38   Subject: You can do this without putty ;)
Look here Wink
  Topic: WZR-600DHP strange effects and lots of questions
dA_RoB

Replies: 3
Views: 2352

PostForum: Atheros WiSOC based Hardware   Posted: Mon Feb 18, 2013 12:32   Subject: WZR-600DHP strange effects and lots of questions
Anyone??
  Topic: WZR-600DHP strange effects and lots of questions
dA_RoB

Replies: 3
Views: 2352

PostForum: Atheros WiSOC based Hardware   Posted: Wed Feb 13, 2013 17:28   Subject: WZR-600DHP strange effects and lots of questions
Hi guys,

I am currently running wzr-600dhp with dd-wrt build 20640.

I have succesfully set up a bridge between my pirelli modem and this router.

Now, there are some things which bother me:
...
  Topic: First Time Atheros buy....WZR-600DHP
dA_RoB

Replies: 71
Views: 51545

PostForum: Atheros WiSOC based Hardware   Posted: Mon Feb 11, 2013 9:40   Subject: First Time Atheros buy....WZR-600DHP
Ok, so i guess it's different to my cisco e2000 router where there was an explicit "router bridge" setup. I can see only the "client bridge" option, but i will investgate this furt ...
  Topic: First Time Atheros buy....WZR-600DHP
dA_RoB

Replies: 71
Views: 51545

PostForum: Atheros WiSOC based Hardware   Posted: Sun Feb 10, 2013 18:57   Subject: First Time Atheros buy....WZR-600DHP
Ok, so i guess it's different to my cisco e2000 router where there was an explicit "router bridge" setup. I can see only the "client bridge" option, but i will investgate this furt ...
  Topic: First Time Atheros buy....WZR-600DHP
dA_RoB

Replies: 71
Views: 51545

PostForum: Atheros WiSOC based Hardware   Posted: Sun Feb 10, 2013 12:18   Subject: Bridge router
Hi,

Will it be possible in the near future to implement the function for Bridge routing?
And how will this work with both, the 2.4 and 5GHz networks since, for bridging, the SSID should be the sam ...
  Topic: WZR-600DHP bricked :S
dA_RoB

Replies: 31
Views: 36421

PostForum: Atheros WiSOC based Hardware   Posted: Sat Feb 09, 2013 20:43   Subject: Win7
Oh yes, one more thing, now i can confirm that everything mentioned above (tftp and netsh (instead of arp for win xp)) worked on my win7 (64bit) pc and that the timing for the tftp stuff is really imp ...
  Topic: WZR-600DHP bricked :S
dA_RoB

Replies: 31
Views: 36421

PostForum: Atheros WiSOC based Hardware   Posted: Sat Feb 09, 2013 19:15   Subject: Success
Hi guys,

First of all - thank you all very very much for your help. Today i've succeded and now my router is running with the build posted by redhawk0 - thank you as well!

So, here's how i've do ...
  Topic: WZR-600DHP bricked :S
dA_RoB

Replies: 31
Views: 36421

PostForum: Atheros WiSOC based Hardware   Posted: Fri Feb 08, 2013 19:32   Subject: Finally
Hi guys,

Finaly i have made it and found a file which apparantly worked for my router.

I found it on buffalo.jp and it was for the WZR-HP-AG300H router. the one with -178 ending.
This was actua ...
  Topic: WZR-600DHP bricked :S
dA_RoB

Replies: 31
Views: 36421

PostForum: Atheros WiSOC based Hardware   Posted: Thu Feb 07, 2013 8:08   Subject: buddee
For the first tryouts i was using a wired router.
Yesterday i have borrowed a switch and had it in between the router and the pc.

i have done everything exactly as it is stated in the de-brick tut ...
  Topic: WZR-600DHP bricked :S
dA_RoB

Replies: 31
Views: 36421

PostForum: Atheros WiSOC based Hardware   Posted: Wed Feb 06, 2013 19:49   Subject: Still not working
Hi all,

Thank you very much for helping me.

So, now i have tried the stuff that redhawk0 posted - no success.
I have also (again) tried the stuff which i have downloaded from the japanese buffa ...
  Topic: WZR-600DHP bricked :S
dA_RoB

Replies: 31
Views: 36421

PostForum: Atheros WiSOC based Hardware   Posted: Wed Feb 06, 2013 9:05   Subject: Try today
Hi all,

Offcourse I have checked the supported devices, however if you look at the provided link, you will see, that the hardware is the same as in the WZR-HP-AG300H and that people have already su ...
  Topic: WZR-600DHP bricked :S
dA_RoB

Replies: 31
Views: 36421

PostForum: Atheros WiSOC based Hardware   Posted: Tue Feb 05, 2013 14:18   Subject: WZR-600DHP bricked :S
Hi guys!

I really hope someone out here is able to help me with my problem.

I have bought a WZR-600DHP in Japan 1 week ago since it was very cheap for the performance it offers and because it wa ...
All times are GMT
Navigation
Jump to: