Search found 39 matches

Goto page 1, 2, 3  Next
Goto page 1, 2, 3  Next
Author Message
  Topic: QCA Slow Downloads
Robnw

Replies: 2
Views: 499

PostForum: Atheros WiSOC based Hardware   Posted: Wed May 13, 2020 22:32   Subject: QCA Slow Downloads
Thank you. I'll turn SFE back on, turn off QOS and try a wired test. I'll also go through your signature-line settings.
  Topic: QCA Slow Downloads
Robnw

Replies: 2
Views: 499

PostForum: Atheros WiSOC based Hardware   Posted: Wed May 13, 2020 16:57   Subject: QCA Slow Downloads
From what I can tell, this is a common concern. So this post is just asking if I understand this correctly and if there's anything else I can look at to improve my download speed.

I have an archer ...
  Topic: QOS setup to handle traffic to multiple work environments
Robnw

Replies: 3
Views: 6821

PostForum: Advanced Networking   Posted: Sun Apr 26, 2020 16:13   Subject: QOS setup to handle traffic to multiple work environments
I'm a couple of steps closer to understanding the QOS service filters. They are Level7 filters and these filters are more than just port and protocol filters. I found this dump of /etc/l7-protocols/ ...
  Topic: QOS setup to handle traffic to multiple work environments
Robnw

Replies: 3
Views: 6821

PostForum: Advanced Networking   Posted: Sat Apr 25, 2020 18:13   Subject: QOS setup to handle traffic to multiple work environments
No answers yet. I did add change my QOS services but I don't know if they are helping much or at all.

Ciscovpn / Express
SkypetoSkype / Express

Haven't done anything yet with Zoom, partially b ...
  Topic: QOS setup to handle traffic to multiple work environments
Robnw

Replies: 3
Views: 6821

PostForum: Advanced Networking   Posted: Sat Mar 21, 2020 18:31   Subject: QOS setup to handle traffic to multiple work environments
I'm trying to deal with the fact that now several of us are working at home connecting to separate work environments with separate apps. Two win 10 computers and a mac computer. One win10 is connecti ...
  Topic: YAMon v4... usage totals by device
Robnw

Replies: 238
Views: 56383

PostForum: General Questions   Posted: Thu Feb 06, 2020 18:21   Subject: YAMon v4... usage totals by device
Thanks for the info ddaniel51 (both bits).

Might you know how to fix the users_created issue? I've searched the internet to some degree but not found anything useful. A couple of solutions that a ...
  Topic: YAMon v4... usage totals by device
Robnw

Replies: 238
Views: 56383

PostForum: General Questions   Posted: Mon Feb 03, 2020 1:19   Subject: YAMon v4... usage totals by device
I installed 4.0.6 last week on an Archer C7 v2 running DD-WRT v3.0-r34080 std and can't seem to get it to work.

I also get users_created is not defined, and no devices appear in the devices tab.
...
  Topic: Home Network Monitoring, Assessment, Reporting, etc
Robnw

Replies: 12
Views: 1383

PostForum: General Questions   Posted: Wed Jan 29, 2020 4:38   Subject: Home Network Monitoring, Assessment, Reporting, etc
Hi Al, I get the error "users_created is not defined... there is likely an error in your users.js" and no devices appear in the devices tab.

And I get the following warning/errors in the ...
  Topic: Home Network Monitoring, Assessment, Reporting, etc
Robnw

Replies: 12
Views: 1383

PostForum: General Questions   Posted: Tue Jan 28, 2020 5:50   Subject: Home Network Monitoring, Assessment, Reporting, etc
Thank you for your help Al. I got it installed. The main issue was not having the USB attached. Once I partitioned the USB (on another machine), attached it, then set up DD-WRT to recognize it, I w ...
  Topic: Home Network Monitoring, Assessment, Reporting, etc
Robnw

Replies: 12
Views: 1383

PostForum: General Questions   Posted: Sun Jan 26, 2020 22:45   Subject: Home Network Monitoring, Assessment, Reporting, etc
Ignore my USB questions. I found the USB info under the v3.4.7 setup. I'll try to complete the setup tonight.
  Topic: Home Network Monitoring, Assessment, Reporting, etc
Robnw

Replies: 12
Views: 1383

PostForum: General Questions   Posted: Sun Jan 26, 2020 21:22   Subject: Home Network Monitoring, Assessment, Reporting, etc
Aha. No, I don't have a USB attached. How big does the USB need to be, and how does that affect the CP command?

I was following this page: http://usage-monitoring.com/v4Install+Validate.php

Is ...
  Topic: Home Network Monitoring, Assessment, Reporting, etc
Robnw

Replies: 12
Views: 1383

PostForum: General Questions   Posted: Sun Jan 26, 2020 21:12   Subject: Home Network Monitoring, Assessment, Reporting, etc
I am having some trouble installing Yamon. I can run the wget command on the router and it appears to download the install.sh file into /tmp, but the subsequent CP command fails (without error in Put ...
  Topic: Home Network Monitoring, Assessment, Reporting, etc
Robnw

Replies: 12
Views: 1383

PostForum: General Questions   Posted: Sat Jan 18, 2020 23:34   Subject: Home Network Monitoring, Assessment, Reporting, etc
Look up Yamon, that is going to do some, but the rest can be more of a challenge.

For example, what do you consider LAN or WAN speed? The negotiated hardware speed or the throughput or even what r ...
  Topic: Home Network Monitoring, Assessment, Reporting, etc
Robnw

Replies: 12
Views: 1383

PostForum: General Questions   Posted: Fri Jan 17, 2020 22:26   Subject: Home Network Monitoring, Assessment, Reporting, etc
I'm just getting started on this quest so looking for any general advice (or specific) on where to look, what to consider, etc.

I have a simple home DD-WRT network (archer C7 v2 hard-wired to my ca ...
  Topic: Can't connect through cable modem
Robnw

Replies: 9
Views: 5039

PostForum: General Questions   Posted: Fri Dec 29, 2017 4:31   Subject: Can't connect through cable modem
An odd update - I got it working but I can't explain why it worked.

I had been trying all of this through the DD-WRT router wifi because it was easier. On a whim, I decided to try it wired. And ...
All times are GMT
Navigation
Jump to: