Search found 489 matches

Goto page 1, 2, 3 ... 31, 32, 33  Next
Goto page 1, 2, 3 ... 31, 32, 33  Next
Author Message
  Topic: WRT1900AC Wrong cpu speed....
Radioman193

Replies: 5
Views: 1151

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Fri Jan 25, 2019 22:48   Subject: the Cpu driver might Not be stet up properly
it looks like the Cpu driver might Not be stet up properly...

Hence the report of only 600Mhz not 1200Mhz

and the cpu clock Is scalable.
but DDwrt does Not support this ?
Openwrt does.
https ...
  Topic: WRT1900AC Wrong cpu speed....
Radioman193

Replies: 5
Views: 1151

PostForum: Marvell MVEBU based Hardware (WRT1900AC etc.)   Posted: Fri Jan 25, 2019 0:55   Subject: WRT1900AC Wrong cpu speed....
Confused Why is my WRT1900AC v1 cpu speed only showing 600Mhz ?
when it should be 1600Mhz

my WRT1200AC shows the proper cpu speed...
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Tue Jan 18, 2011 22:56   Subject: SLOW Wifi Speed !!!! ?????
the Old DD-wrt wrt300n is now in the trash.
and back on the NetBook AP at full speed.
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Tue Jan 18, 2011 22:31   Subject: SLOW Wifi Speed !!!! ?????
Fixed
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Sun Jan 16, 2011 3:22   Subject: SLOW Wifi Speed !!!! ?????
i have done Everything but to toss it in the trash.
i just cant get no speed off the wifi...

it Shuld work just fine with the default settings
as i dont have a big network here i just get on line is ...
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Sat Jan 15, 2011 20:48   Subject: SLOW Wifi Speed !!!! ?????
This might sound like a Dumb Question but....
is there Way of changeing the port that the wifi uses or a way to bridge it to like port 1 ?
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Sat Jan 15, 2011 15:22   Subject: SLOW Wifi Speed !!!! ?????
Yes i have tryed and was usen a New version of dd-wrt the speeds were the same 9Meg but went back to this one as it would drop wifi every 20 minutes or so.

yes i have tryed playen with the encryption ...
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Sat Jan 15, 2011 14:53   Subject: SLOW Wifi Speed !!!! ?????
here is the Dell Mini 9 as a Multi client Wireless "N" access point


http://www.facebook.com/photo.php?fbid=118700778201365&set=a.118700758201367.19905.100001843308666
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Sat Jan 15, 2011 14:27   Subject: SLOW Wifi Speed !!!! ?????
up to date speed and im downloading off a server here at the same time.

http://www.speedtest.net/result/1112573788.png
  Topic: SLOW Wifi Speed !!!! ?????
Radioman193

Replies: 14
Views: 14554

PostForum: Broadcom SoC based Hardware   Posted: Sat Jan 15, 2011 14:08   Subject: SLOW Wifi Speed !!!! ?????
ok i have been working on a problem here......

I have a wrt300n with Firmware: DD-WRT v24-sp2 (08/07/10) std

ok on hardline i get 30 meg

but on wifi i can only get MAX 9 meg

1 laptop

its Not my w ...
  Topic: Were Were you 9 years ogao on 911 ?
Radioman193

Replies: 5
Views: 3444

PostForum: Broadcom SoC based Hardware   Posted: Sat Sep 11, 2010 19:22   Subject: Were Were you 9 years ogao on 911 ?
I woke up late and turned the tv on CNN as Normal
and it was 8:50am. and I was Horrified at what i was watching ..

I stayed home all that day watching CNN ...
My Tv did Not go off or off CNN for 3 da ...
  Topic: A BETTER NAS that works.
Radioman193

Replies: 39
Views: 59661

PostForum: Broadcom SoC based Hardware   Posted: Fri Aug 27, 2010 15:44   Subject: A BETTER NAS that works.
[quote="kingskawn"]I have upgraded the original firmware to Snake Os and everything is working but not Transmission. I set it on port 14950 but there is nothing on that address.
I set in DD- ...
  Topic: whats wrong??
Radioman193

Replies: 2
Views: 1951

PostForum: Broadcom SoC based Hardware   Posted: Fri Aug 27, 2010 3:40   Subject: whats wrong??
http://www.pingtest.net/result/22917924.png

and

http://www.speedtest.net/result/929609748.png
  Topic: whats wrong??
Radioman193

Replies: 2
Views: 1951

PostForum: Broadcom SoC based Hardware   Posted: Fri Aug 27, 2010 3:17   Subject: whats wrong??
whats going on
the dd-wrt forums dont load half the time ....


server firmware update ??

lol
  Topic: help with build 14929
Radioman193

Replies: 6
Views: 3838

PostForum: Broadcom SoC based Hardware   Posted: Thu Aug 26, 2010 21:43   Subject: help with build 14929
thanks but my speeds are fine
I went back to build 14896 and its working just fine.
my little 6 megabit DSL

854x480, 259 average kbps, 100% volume
HTTP, 3171 kbps
10 stage fps, 30 video fps, 46 dropp ...
All times are GMT
Navigation
Jump to: