Search found 64 matches

Goto page 1, 2, 3, 4, 5  Next
Author Message
  Topic: New Build - 11/21/2022 - r50927
32dave

Replies: 1
Views: 227

PostForum: X86 based Hardware   Posted: Mon Nov 21, 2022 12:26   Subject: working, But
This seems to be working but it reset the computer no biggie as I do a back up before flashing. Also it keeps saying "arp spoofing detected" one of my ports seem to have the wrong MAC addres ...
  Topic: New Build - 11/18/2022 - r50906
32dave

Replies: 2
Views: 236

PostForum: X86 based Hardware   Posted: Sun Nov 20, 2022 11:48   Subject: doesn't work
It crashed my computer all orange lights on NIC are lit up and no way to telnet into it
2nd gen intel i5 and an Intel DQ67SW board restored to previous firmware
  Topic: New Build - 10/13/2022 - r50500
32dave

Replies: 5
Views: 454

PostForum: X86 based Hardware   Posted: Mon Oct 17, 2022 14:22   Subject: New Build - 10/13/2022 - r50500
See if this is http vs https browser side issue.

I just flashed last version image over this version, and it saved all my settings and now have web server but once I change the settings I can updat ...
  Topic: New Build - 10/13/2022 - r50500
32dave

Replies: 5
Views: 454

PostForum: X86 based Hardware   Posted: Mon Oct 17, 2022 13:54   Subject: httpd
Thanks for the commands doesn't seem to be working through it wouldn't be a big deal except I have to set a staic ip
  Topic: New Build - 10/13/2022 - r50500
32dave

Replies: 5
Views: 454

PostForum: X86 based Hardware   Posted: Mon Oct 17, 2022 13:28   Subject: this build
2nd gen intel board dq67sw and i5 2400 I can't seem to access the webserver it just says "refuse connection". Is there a command I can send through telnet to turn it on ?
  Topic: New Build - 09/27/2022 - r50274
32dave

Replies: 5
Views: 813

PostForum: X86 based Hardware   Posted: Tue Sep 27, 2022 11:05   Subject: new build 50274
This build is no good jammed up one quad card with all the lights on and the 2nd quad only light flashes is my connection but nonresponsive couldn't get anymore info.2nd gen intel i5(2400) 4 GBs of ra ...
  Topic: New Build - 07/27/2022 - r49567
32dave

Replies: 1
Views: 524

PostForum: X86 based Hardware   Posted: Thu Jul 28, 2022 15:49   Subject: New Build - 07/27/2022 - r49567
killed my internet changed port numbers had to roll back on 2nd gen Intel i5 but the port change stuck Hey could have been worse could be Rogers lol
  Topic: New Build - 06/04/2022 - r49081
32dave

Replies: 1
Views: 701

PostForum: X86 based Hardware   Posted: Tue Jun 07, 2022 8:36   Subject: new build
Works great on my 2nd gen i5
  Topic: New Build - 06-15-2020-r43420
32dave

Replies: 49
Views: 11969

PostForum: Atheros WiSOC based Hardware   Posted: Mon Jun 15, 2020 16:11   Subject: New Build - 06-15-2020-r43420
Ok thanks
  Topic: New Build - 06-15-2020-r43420
32dave

Replies: 49
Views: 11969

PostForum: Atheros WiSOC based Hardware   Posted: Mon Jun 15, 2020 16:01   Subject: X86X64
I know this is the wrong thread but the last two builds including this one will not update it starts updating screen goes white computer reboots on the old firmware


The reason I posted this here ...
  Topic: New BS Build: r40559 (08/06/19)
32dave

Replies: 43
Views: 38663

PostForum: Atheros WiSOC based Hardware   Posted: Tue Aug 06, 2019 12:16   Subject: New BS Build: r40559 (08/06/19)
well FTP link is down...,its been down for a few builds so far...so CLI updates using 'wget' will not work...as 'curl' is missing on some build...

YA same thing here it just sits at sending request ...
  Topic: New BS Build: r39927 (06/03/19)
32dave

Replies: 12
Views: 3371

PostForum: Atheros WiSOC based Hardware   Posted: Mon Jun 03, 2019 14:30   Subject: x86x64
I downloaded the free one and its telling me its a trial and I have 24hrs to activate
  Topic: OpenVPN Refusing to connect
32dave

Replies: 0
Views: 3391

PostForum: X86 based Hardware   Posted: Sun Apr 07, 2019 13:37   Subject: OpenVPN Refusing to connect
I'm not sure if this is a dd-wrt problem or a vpn server problem but I thought I would ask here first. This started about 2 weeks ago sometimes it connects sometimes it doesn't and this is what I get ...
  Topic: Request for build advice.
32dave

Replies: 1
Views: 4010

PostForum: X86 based Hardware   Posted: Wed Apr 03, 2019 12:07   Subject: Request for build advice.
I am using an ASUS P5N-EM with a quad core intel with 2 gigs of ram and 2X dualport gigabit pci,a quad port intel 350 pcie and 1 single port pcie with the onboard lan that gives me ten connections I ...
  Topic: New Build - 01/31/2019 - r38535
32dave

Replies: 16
Views: 4657

PostForum: Atheros WiSOC based Hardware   Posted: Sun Feb 03, 2019 20:50   Subject: New Build - 01/31/2019 - r38535
I'm just telling you what I was getting. I went back to last version
Goto page 1, 2, 3, 4, 5  Next
All times are GMT
Navigation
Jump to: